805 695
inzerátov
Pridať inzerát

MMI Problem - Audi A6 2007

   Obsah fóra Auto-moto fórum Rady pri kúpe vozidla + diskusia o výrobcoch áut Audi fórum
Odpovedať Nová téma
Autor Správa
matyasviszlay
Založený: 01 október 2012
Príspevky: 6
Nabehané: 51 min
Predmet: MMI Problem - Audi A6 2007 PríspevokZaslal: 20.04.2013 14:10   
Dobrý den,
Mám taký problém že jak som išiel domov z Rakúska tak zničoho nič sa mi vypol zvuk, nejde radio, CD ani NAVI, a MMI system nereaguje až tak dobre ako pred tým inak dá sa zapnuť len zvuk nejde.

Vedel by mi niekto stým poradiť? dakujem velmi pekne
Citovať
VLADY
Vážený člen - Gallardo (233)
Založený: 11 september 2007
Príspevky: 5291
Nabehané: 1 mes 1 dní 3 hod
Bydlisko: najväčšia dedina....BA
PríspevokZaslal: 20.04.2013 15:32   
Nemá to dakde nejaký reset gombík??? alebo nemáš stlačené omylom MUTE??? dakedy človek zblbne skorej ako zariadenie.

Ak nie tak nič .
Ale asi tam bude dajaký spoločný elektronický systém čo to celé riadi a ovláda na základe dajakého mokročipu. A ten je naprogramovaný.A to býva potom amatérsky dosť problém dať do poriadku ...jaj kde sú tie časy že sa dalo všetko doma na kolene , lebo boli len tranzistory a IO ako koncový zosilovač.
Ešte by mohlo byť že je dakde na reproduktore alebo inde na vedení k nemu nejaký skrat a toto je len ochrana aby to nezhorelo, tak to jednoducho odstavilo celé...
_________________
SMART a SUZUKI BURGMAN 400 - stelesnenie mojich túžob....
Citovať
matyasviszlay
Založený: 01 október 2012
Príspevky: 6
Nabehané: 51 min
PríspevokZaslal: 20.04.2013 15:37   
už som skušal aj resetovať, vypnuť/zapnuť, raz ukazuje že je MUTE potom nie, raz ukazuje že je PAUSE a raz nie tak fakt neviem
Citovať
konotuning
Nová tvár - Trabanto (3)
Založený: 28 november 2005
Príspevky: 58
Nabehané: 6 hod 45 min
PríspevokZaslal: 20.04.2013 15:58   
Mal som tento istý problém , A6 Combi 2006 zatečený a vyskratovaný radio tuner v kufri smola , mal som Bose a zosík šiel.... Vymenil som a všetko fungovalo ako má ... Vykonaj diagnostiku , zistíš kde je problém .
Citovať
matyasviszlay
Založený: 01 október 2012
Príspevky: 6
Nabehané: 51 min
PríspevokZaslal: 20.04.2013 16:10   
Dakujem pekne zatial, skusim pondelok ho odniesť na tu diagnostiku a uvidí sa
Citovať
avelmak
Veľmi obľúbený člen - Ferraro (125)
Založený: 25 december 2008
Príspevky: 2284
Nabehané: 1 mes 18 dní 5 hod
Bydlisko: Rimavska Sobota
PríspevokZaslal: 24.04.2013 09:40   
Treba ist na diagnostiku,ale nie len na vycitanie zavad,ale na podrobnu.Cez diagnostiku my vzdy skusame zvlast repra/vsetky/.To je velmi jednoduche.
Citovať
laguni
Založený: 25 október 2009
Príspevky: 8
Nabehané: 40 min
PríspevokZaslal: 23.11.2016 15:22   
caute to iste mi spravilo aj mne na audinke A6 nejde autoradio ale ked odpojim baterku a zapojim ide normalne no ked auto zamknem a uspi sa zas nejde, myslim si ze ked by bolo nieco odpalene tak by neslo vobec, ak ma niekto skusenost s tym tak poprosim o radu, dakujem vsetkym
Citovať
jurajriso
Nová tvár - Trabanto (1)
Založený: 17 január 2020
Príspevky: 1
Nabehané: 7 min
PríspevokZaslal: 17.01.2020 13:50   
ako si potom doriešil že ti nešliel ten zvuk a MMI ti mrzlo? ja mam presne ten istý problem ako si písal ty.. viem že je to už sakra dávno ale skus mi pomoct :)
Citovať
Rubbi
Založený: 31 máj 2005
Príspevky: 4
Nabehané: 52 min
Predmet: MMI - Audi Component protect PríspevokZaslal: 27.02.2020 07:59   
Ahoj, tiez mi nejde zvuk na Audi A6 C6 ako si to vyriesil ?

Dik
Odpovedať Nová téma

Zobraziť príspevky z predchádzajúcich:   
Prejdi na:  
Obsah fóra Auto-moto fórum Rady pri kúpe vozidla + diskusia o výrobcoch áut Audi fórum